How to install libvmdk-utils on Debian 9 (Stretch)