How to install libvmdk-dbg on Debian 9 (Stretch)