How to install libvlccore-dev on Debian 9 (Stretch)