How to install libvlc5 on Debian 9 (Stretch)