How to install libvisual-0.4-dev on Debian 9 (Stretch)