How to remove libvisp-vs3.0 from Debian 9 (Stretch)