How to install libvisp-vs3.0 on Debian 9 (Stretch)