How to install libvisp-vs-dev on Debian 9 (Stretch)