How to install libvisp-tt3.0 on Debian 9 (Stretch)