How to install libvisp-robot3.0 on Debian 9 (Stretch)