How to install libvisp-robot-dev on Debian 9 (Stretch)