How to install libvisp-mbt3.0-dbg on Debian 9 (Stretch)