How to install libvisp-mbt3.0 on Debian 9 (Stretch)