How to install libvisp-klt3.0-dbg on Debian 9 (Stretch)