How to install libvisp-klt3.0 on Debian 9 (Stretch)