How to install libvisp-klt-dev on Debian 9 (Stretch)