How to install libvisp-io3.0-dbg on Debian 9 (Stretch)