How to install libvisp-gui3.0-dbg on Debian 9 (Stretch)