How to remove libvisp-gui-dev from Debian 9 (Stretch)