How to install libvisp-dev on Debian 9 (Stretch)