How to install libvisp-core3.0 on Debian 9 (Stretch)