How to install libvisp-core-dev on Debian 9 (Stretch)