How to install libvisp-blob3.0-dbg on Debian 9 (Stretch)