How to remove libvisp-blob-dev from Debian 9 (Stretch)