How to remove libvisp-ar3.0 from Debian 9 (Stretch)