How to install libvisp-ar3.0 on Debian 9 (Stretch)