How to install libvisp-ar-dev on Debian 9 (Stretch)