How to install libvisio-0.1-1 on Debian 9 (Stretch)