How to install libvisca0 on Debian 9 (Stretch)