How to install libvisca-dev on Debian 9 (Stretch)