How to remove libvirt-glib-1.0-dev from Debian 9 (Stretch)