How to install libvirt-glib-1.0-dev on Debian 9 (Stretch)