How to install libvips42 on Debian 9 (Stretch)