How to remove libvips-tools from Debian 9 (Stretch)