How to install libvips-doc on Debian 9 (Stretch)