How to install libvigraimpex-dev on Debian 9 (Stretch)