How to install libvibrant6b on Debian 9 (Stretch)