How to remove libvi-quickfix-perl from Debian 9 (Stretch)