How to install libvi-quickfix-perl on Debian 9 (Stretch)