How to remove libvhdi-utils from Debian 9 (Stretch)