How to install libvhdi-utils on Debian 9 (Stretch)