How to install libverbiste-dev on Debian 9 (Stretch)