How to install libverbiste-0.1-0v5 on Debian 9 (Stretch)