How to remove libvdpau1-dbg from Debian 9 (Stretch)