How to remove libvdpau-dev from Debian 9 (Stretch)