How to install libvdeplug-dev on Debian 9 (Stretch)