How to install libvcdinfo-dev on Debian 9 (Stretch)