How to install libvarnishapi1 on Debian 9 (Stretch)