How to remove libvarnishapi-dev from Debian 9 (Stretch)