How to install libvarnishapi-dev on Debian 9 (Stretch)